Document-Genetics-Globe

infoRouter requires 11g Oracle Client...

23rd November 2011

[infoRouter] When using Oracle as the database behind an instance of infoRouter, the Inforouter server requires that at least an 11g Oracle Client be installed. This client is compatible with earlier databases but is required for .dotnet 2.0 compatibility. (pca)

Visit our tech blog for more of our product hints and tips.